core/public_global p.9 2


Foto
- - - - -

Standalone Patcher 1.2


  • Please log in to reply
No replies to this topic

#1 Prulig

Prulig

    Marktschreier

  • Freier Bund LotRo
  • PIPPIP
  • 70 Beiträge
  • Geschlecht:männlich
  • Spiel:LotRO

Geschrieben 13. Juni 2007 - 19:50

Hi Leute

heute beim öffnen der Haupteingabemaske von LotRo, bekam ich die Mysteriöse Nachricht ;) das man den Standalone Patcher 1.2 vor dem Einführen des ersten Kostenlosen AddOns herunterladen sollte, ebenso installieren.

Auf jeden fall hat das bei mir nicht hingehauen, er hat da irgendeinen Fehler gebracht.

Deswegen wollte ich fragen ob das bei euch auch so ist oder ob das nur bei mir so ist, lasst es mich bitte wissen damit ich mich darum kümmern kann oder einfach nur warten muss, weil es nur Fehler von Turbine/Codemasters ist.

LG

Prulig

Wer Rechtschreibfehler findet darf sie behalten. Und wie immer sind alle Angaben ohne Gewähr!!!! :D


Eingefügtes Bild





1 Besucher lesen dieses Thema

0 Mitglieder, 1 Gäste, 0 anonyme Nutzer